FORUM NIKONCLUB

Condividi le tue conoscenze, aiuta gli altri e diventa un esperto.

Chiudi
TITOLO*
DOMANDA*
AREA TEMATICA INTERESSATA*
4 Pagine: V   1 2 3 > »   
Upload Immagini Nel Gallery e altro
problemi, dubbi, ecc.
Rispondi Nuova Discussione
Maurizio Rossi
VICE ADMIN
Messaggio: #1
Ciao Ragazzi, apro questa discussione per convogliare e raccogliere tutte le problematiche del caso,
se avete problemi dubbi e incertezze sul caricamento delle foto con il nuovo form/upload
scrivetele qui di seguito, vi risponderemo il prima possibile...

Mi raccomando scrivete solo qui senza aprire richieste e fare altre discussioni in giro per le sezioni,
grazie per la collaborazione

Lo Staff.
Alan
Messaggio: #2
Non riesco più a caricare le immagini quando apro carica immagini si apre una finestra dove dice: trascina qui l'immagine o scegli per il caricamento delle immagini provenienti da una cartella del Pc ...ma non succede nulla.....il fatto che fino l'altro ieri sera funzionava....stesso procedimento..
Maurizio Rossi
VICE ADMIN
Messaggio: #3
Ciao, posso sapere che Browser usi e che versione, grazie
Alan
Messaggio: #4
QUOTE(Maurizio Rossi @ Nov 16 2014, 12:37 PM) *
Ciao, posso sapere che Browser usi e che versione, grazie



sia Google Chrome sia Opera che Internet Explorer
Alan
Messaggio: #5
QUOTE(Alan @ Nov 16 2014, 01:12 PM) *
sia Google Chrome sia Opera che Internet Explorer


Risolto problema ...... fatto aggiornamento google chrome.

Grazie
Maurizio Rossi
VICE ADMIN
Messaggio: #6
Mi hai anticipato, è per questo motivo che ti ho chiesto anche la versione smile.gif
bene
miciagilda
Messaggio: #7
Ciao,
a me funziona, ma ho un altro problema (magari ve ne eravate già accorti non so): quando carico più foto in una volta, mi prende solo i tag della prima, anche se li scrivo anche sulle altre.
Cioè, la prima foto la carica completa di tag, per le altre devo andare in modifica a reinserirli.


Ciao e grazie, smile.gif
Katia

Messaggio modificato da miciagilda il Nov 17 2014, 09:07 AM
Maurizio Rossi
VICE ADMIN
Messaggio: #8
Ciao, faccio un controllo e ti faccio sapere.
Maurizio Rossi
VICE ADMIN
Messaggio: #9
Ciao Katia ho controllato perchè personalmente carico di solito una immagine alla volta,
funziona tutto, ti spiego come...
carica tranquillamente tre o più foto, vedrai che una volta cliccato sul tasto scegli oppure una volta trascinate nello spazio apposito
il sistema ti farà vedere la prima immagine in grande al centro e le altre sulla sx come miniature,
sotto puoi editare la prima, le altre di default e per aiuto (l'aiuto è fatto perche se fossero tutte foto che vanno nella solita categoria)
si riempiono automaticamente con gli stessi dati....
fatta la prima apri la seconda cliccando sulla miniatura sulla sx e ti troverai gli stessi dati...come ho riportato sopra,
bene, in quel momento alla seconda gli attribuisci i dati che vuoi te (categoria, album ecc diversi) personalizzandoli dai menù a discesa
e così per tutte quelle che hai nella time line, ogni dato che inserisci viene preso in memoria per ogni singola foto...
al termine carichi tutto con l'apposito pulsante blu sulla dx,

facile no... smile.gif
prova e fammi sapere.
miciagilda
Messaggio: #10
QUOTE(Maurizio Rossi @ Nov 18 2014, 12:41 PM) *
Ciao Katia ho controllato perchè personalmente carico di solito una immagine alla volta,
funziona tutto, ti spiego come...
carica tranquillamente tre o più foto, vedrai che una volta cliccato sul tasto scegli oppure una volta trascinate nello spazio apposito
il sistema ti farà vedere la prima immagine in grande al centro e le altre sulla sx come miniature,
sotto puoi editare la prima, le altre di default e per aiuto (l'aiuto è fatto perche se fossero tutte foto che vanno nella solita categoria)
si riempiono automaticamente con gli stessi dati....
fatta la prima apri la seconda cliccando sulla miniatura sulla sx e ti troverai gli stessi dati...come ho riportato sopra,
bene, in quel momento alla seconda gli attribuisci i dati che vuoi te (categoria, album ecc diversi) personalizzandoli dai menù a discesa
e così per tutte quelle che hai nella time line, ogni dato che inserisci viene preso in memoria per ogni singola foto...
al termine carichi tutto con l'apposito pulsante blu sulla dx,

facile no... smile.gif
prova e fammi sapere.


Ciao.
Sì Maurizio grazie, infatti ho fatto così... mi è sembrato anche intuitivo.
Ma poi di fatto i tags delle foto (tranne la prima) vanno persi e li devo riscrivere. Almeno, a me succede così...
Categoria, titolo ecc. rimangono.

ciao
Katia
Maurizio Rossi
VICE ADMIN
Messaggio: #11
Si Katia su quello ci stanno lavorando come sugli Exif prossimamente sarà sistemato anche quel l'azione individualmente per ogni file.
simo 78
Messaggio: #12
Ciao a tutti scusate ma io non riesco a caricare nulla,ne trascinando mi fa vedere la foto ma non accade nulla ne cliccando la scelta da cartelle...uso safari come browser...che faccio?
Maurizio Rossi
VICE ADMIN
Messaggio: #13
Ciao che versione di Safari hai?,
eventualmente fai una prova con Chrome e fammi sapere
miciagilda
Messaggio: #14
QUOTE(Maurizio Rossi @ Nov 18 2014, 05:27 PM) *
Si Katia su quello ci stanno lavorando come sugli Exif prossimamente sarà sistemato anche quel l'azione individualmente per ogni file.


Ah ok, Maurizio, nessun problema. L'importante è individuare, poi si sistemerà. wink.gif
Grazie mille,
Kat
miciagilda
Messaggio: #15
Se può esservi utile saperlo, stasera non riesco più a caricare le foto del tutto. Magari ci state lavorando...

ciao
katia
Alan
Messaggio: #16
QUOTE(miciagilda @ Nov 19 2014, 11:17 PM) *
Se può esservi utile saperlo, stasera non riesco più a caricare le foto del tutto. Magari ci state lavorando...

ciao
katia

stesso problema!! blink.gif
Maurizio Rossi
VICE ADMIN
Messaggio: #17
Controllato... ed in questo momento sembra funzionare. fate delle prove e fatemi sapere.
miciagilda
Messaggio: #18
QUOTE(Maurizio Rossi @ Nov 20 2014, 12:01 AM) *
Controllato... ed in questo momento sembra funzionare. fate delle prove e fatemi sapere.


Ciao Maurizio.
Stamattina una foto me l'ha lasciata caricare ma, sebbene unica, si è comunque perso i tags.
La seconda già non me la lascia caricare più.

ciao
Katia
GiulianoPhoto
Messaggio: #19
io l'unica cosa che trovo assurda è non poter caricare oltre i 5mb... praticamente ti fa passare la voglia, devi tutte le volte ridimensionare l'immagine.
Maurizio Rossi
VICE ADMIN
Messaggio: #20
Ci sono dei problemi di lentezza piattaforma lato server i tecnici sono al lavoro per sistemare il tutto
ci vorrà un po' di tempo,
Giuliano quasi tutti gli spazi web ridimensionano le foto o mettono limitazioni in testa il Social più ambito FB
addirittura quello la ridimensiona lui, a parte questo ti posso assicurare che una foto per l'web quando è 2 MB è più che sufficiente
sia come visione che come qualità.
EdoardoEdo80
Messaggio: #21
Ho provato a caricarne due poco fa,la procedura è andata a buon fine ma in gallery non appaiono da nessuna parte...

ciao
Edo
Maurizio Rossi
VICE ADMIN
Messaggio: #22
Ciao Edo, strana questa cosa, ma... farò fare dei controlli dai tecnici, che in questi giorni ci stanno lavorando per ottimizzare il tutto,
per cui ci può anche stare...
EdoardoEdo80
Messaggio: #23
QUOTE(Maurizio Rossi @ Nov 24 2014, 12:28 PM) *
Ciao Edo, strana questa cosa, ma... farò fare dei controlli dai tecnici, che in questi giorni ci stanno lavorando per ottimizzare il tutto,
per cui ci può anche stare...



Ha avuto questo probleama anche un altro utente i primi passi....rirpovo e faccio sapere

Ora è Ok Pollice.gif carica e visualizza in gallery

ciao
shadowman!!
Messaggio: #24
QUOTE(Maurizio Rossi @ Nov 24 2014, 12:28 PM) *
Ciao Edo, strana questa cosa, ma... farò fare dei controlli dai tecnici, che in questi giorni ci stanno lavorando per ottimizzare il tutto,
per cui ci può anche stare...


anche a me capita la stessa, carico la foto ma alla fine del caricamento dove sembrerebbe tutto ok, mi appare la pagina iniziale per il caricamento delle foto, vado successivamente sulle foto inserite nel mio profilo e la foto che pensavo di aver caricato non appare. Ciao Vincenzo
shadowman!!
Messaggio: #25
P.s:Ho riprovato a fare di nuovo la procedura e adesso va bene, ciao
 
Discussioni simili Iniziata da Forum Risposte Ultimo messaggio
Altro Sabato, Altro Giro aldosartori Foto a tema libero 15 06-06-2019 11:50
Altro "giro" Altro Regalo zaire1977 PRIMI PASSI 11 23-05-2013 15:34
Api E Altro! nicola.matta NIKON LIFE 7 26-05-2004 23:32
Altro Giro...altro Regalo! f.filippi NIKON SUSHI BAR 7 20-04-2012 20:21
Altro Giro Altro Apertivo Offerto... f.filippi NIKON SUSHI BAR 2 31-01-2012 20:07
4 Pagine: V   1 2 3 > »