FORUM NIKONCLUB

Condividi le tue conoscenze, aiuta gli altri e diventa un esperto.

Chiudi
TITOLO*
DOMANDA*
AREA TEMATICA INTERESSATA*
Prime Foto Alla Luna
Rispondi Nuova Discussione
Luca_Lusrad
Messaggi: 8
Messaggio: #1
Ciao a tutti, sono nuovo nel forum e mi sto cimentando per la prima volta con la fotografia con reflex.
Dopo una piccola gita a Portofino, dove ho scattato le prime foto, ieri ho voluto provare a fotografare la luna anche se le capacità e l'attrezzatura non sono certo adeguate.
Ho usato la mia D5600 con il 18-140 presente nel kit il tutto su un treppiede non di ottima qualità che avevo già per una videocamera ma che tutto sommato fa il suo.
In copertina trovate la foto che è stata ritagliata con Capture NX-D e convertita in jpg.
Stasera vorrei fare degli altri tentativi e magari mi date qualche consiglio per migliorare.

IPB Immagine



Grazie in anticipo

Messaggio modificato da Fabio Chiappara il Apr 20 2019, 02:58 PM
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Luca_Lusrad
Messaggi: 8
Messaggio: #2
Mi sono reso conto che non sono rimasti i dati exif, devo recuperarli dal RAW e li inserirò
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Antonio Canetti
Messaggi: 23.331
Utente Assiduo
Messaggio: #3
smile.gif la solo foto di copertina non basta andrebbe messa anche in questa discussione.

Per i consigli per la luna se hai esposizione spot usa questa. Non sembra la luna è molto luminosa e si possono usare rempi veloci.
Tele alla massima focale
Cavalletto ben zavorrato
Telecomando o in alternativa l'autoscatto.


Spero di essermi ricordato tutto


Antonio

+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Luca_Lusrad
Messaggi: 8
Messaggio: #4
si, me ne ero reso conto, l'ho inserita quasi a tempo al tuo commento.
In attesa di reperire i dati exif, posso aggiungere che ho usato il ritardo di esposizione perchè non ho il telecomando, magari provo anche con autoscatto.
Credo che la D5600 abbia l'esposizione spot, provo.
In ultimo so di aver dimenticato di disattivare il VR che da quanto ho letto può portare del micromosso in alcune condizioni.


Messaggio modificato da Lusrad il Apr 20 2019, 08:12 AM
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Antonio Canetti
Messaggi: 23.331
Utente Assiduo
Messaggio: #5
QUOTE(Lusrad @ Apr 20 2019, 09:11 AM) *
si, me ne ero reso conto, l'ho inserita quasi a tempo al tuo commento.
ok nessun problema!

In attesa di reperire i dati exif, posso aggiungere che ho usato il ritardo di esposizione perchè non ho il telecomando, magari provo anche con autoscatto.
la soluzione che hai usato è valida, il telecomando è solo una comodità im più e niente altro.

Credo che la D5600 abbia l'esposizione spot, provo.
se c'è, meglio!


In ultimo so di aver dimenticato di disattivare il VR che da quanto ho letto può portare del micromosso in alcune condizioni.
si quando si usa il cavalletto il VR è da toglirere


Antonio

Messaggio modificato da Antonio Canetti il Apr 20 2019, 08:44 AM
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Maurizio Rossi
Staff
Messaggi: 51.782
Coordinamento STAFF
Messaggio: #6
Ciao, benvenuto su questa piattaforma, diciamo che hai scritto nella sezione consona per iniziare il tuo cammino fotografico,
l'attrezzatura per il momento va bene devi prenderci solo la mano,
certo che per iniziare hai scelto un soggetto non facile da riprendere, gli accorgimenti per questo tipo di foto non sono pochi,
partiamo da un buon cavalletto ben stabile, una buona testa e uno scatto remoto,
poi fai svariate prove con tempi, diaframmi e iso e piano piano vedrai che riuscirai a fare buoni scatti,
questo lo vedo poco nitido e inciso, attendiamo i prossimi Pollice.gif
Auguri
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Luca_Lusrad
Messaggi: 8
Messaggio: #7
I parametri della foto scattata sono:
- messa a fuoco manuale
- tempo di esposizione = 1/200
- sensibilità ISO100
- f5.6
- focale a 140mm
- bilanciamento dei bianchi = auto
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Mauro Va
Messaggi: 27.081
Utente Assiduo
Messaggio: #8
benvenuto
foto luna piena f 11 tempo di scatto uguale agli iso usati
mezza luna f 8
un quarto f 5.6

ciao alle prossime

Messaggio modificato da Mauro Va il Apr 20 2019, 07:17 PM
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Luca_Lusrad
Messaggi: 8
Messaggio: #9
Grazie a tutti per le risposte e per i suggerimenti.
Purtroppo il meteo non mi ha ancora consentito altre prove.

+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Andrea_Telleschi
Messaggi: 42
Messaggio: #10
Forse è anche ritagliata troppo, 140mm sono un po' pochi per un primo piano della luna
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Luca_Lusrad
Messaggi: 8
Messaggio: #11
Si, hai ragione.
So che non potrò ottenere molto, non ambisco a fare foto di qualità con il 140mm, sono solo curioso di vedere quello che posso ottenere cercando di tirare fuori il meglio dall'attrezzatura lavorando sui parametri e sopratutto sulle mie limitate capacità.
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
Andrea_Telleschi
Messaggi: 42
Messaggio: #12
Prova a chiudere leggermente il diaframma può essere che l'obiettivo vada un po' meglio rispetto alla mattina apertura, e anche a spegnere il d-lighting se è acceso
+Quota PostRispondi
Torna a inizio paginaRichiedi moderazione
 
Discussioni simili Iniziata da Forum Risposte Ultimo messaggio
La Mia Luna... domiad AstroFotografia 62 21-07-2010 13:13
Luna E.A. Juza NIKON LIFE 31 01-07-2004 07:39
Luna...sempre Luna... M.Vincetti PRIMI PASSI 7 12-10-2010 22:26
La Luna ugometitieri TECNICHE Fotografiche 3 03-07-2004 08:57
La Luna è Sempre La Luna... franciros PRIMI PASSI 1 01-10-2012 09:17
-  Versione Lo-Fi