FORUM NIKONCLUB

Condividi le tue conoscenze, aiuta gli altri e diventa un esperto.

Chiudi
TITOLO*
DOMANDA*
AREA TEMATICA INTERESSATA*
2 Pagine: V   1 2 >  
Problema Gallery
Rispondi Nuova Discussione
fedebobo
Messaggio: #1
Ho inserito poco fa un paio di commenti a mie foto e, al momento di confermare, mi viene restituita una pagina bianca ad eccezione dell'intestazione in alto. Da quel momento le suddette immagini non sono più visibili.
Mi succede la stessa cosa se provo ad entrare in qualche immagine caricata da poco di qualche altro utente.
C'è qualche malfunzionamento in atto?

Saluti
Roberto
alfredo_bruzzone
Messaggio: #2
QUOTE(fedebobo @ Feb 2 2015, 01:43 PM) *
Ho inserito poco fa un paio di commenti a mie foto e, al momento di confermare, mi viene restituita una pagina bianca ad eccezione dell'intestazione in alto. Da quel momento le suddette immagini non sono più visibili.
Mi succede la stessa cosa se provo ad entrare in qualche immagine caricata da poco di qualche altro utente.
C'è qualche malfunzionamento in atto?

Saluti
Roberto


Idem con patate. anche io ho inserito una foto stamattina ma se per esempio, tu la commenti ed io voglio replicare, quando clicco sulla mia foto mi restituisce una bella pagina bianca e di fatto mi è interdetto l'accesso.
Boh....... dry.gif
alverando
Iscritto
Messaggio: #3
Sta succedendo la stessa cosa anche a me.
Mi auguro che intervengano al più presto.
sarogriso
Messaggio: #4
Si confermo,

ho appena fatto una prova e il risultato é pagina bianca.

attendiamo.
alverando
Iscritto
Messaggio: #5
Quello che vorrei capire se risolvono il problema, quando e se tutto ritorna alla normalità.
willy3300
Messaggio: #6
confermo il problema
sarogriso
Messaggio: #7
QUOTE(alverando @ Feb 2 2015, 02:21 PM) *
Quello che vorrei capire se risolvono il problema, quando e se tutto ritorna alla normalità.


Bè dai che non hanno tagliato la corrente, il primo avviso è arrivato 3/4 d'ora fa, attendiamo senza attaccarci alla canna del gas,

spesso il gallery è oggetto di ripetuti sputtan..enti e se per un attimo non funzia..... cool.gif
Maurizio Rossi
VICE ADMIN
Messaggio: #8
Ragazzi i tecnici sistemisti stanno facendo delle modifiche alla piattaforma e potrebbe verificarsi dei malfunzionamenti e rallentamenti,
calcolate che stanno lavorando mentre la piattaforma è attiva per non toglierci il divertimento per cui ci può stare,
ora potrebbe essere un bug momentaneo dovuto a spostamenti in blocco,
tenetemi comunque informato sul prosecuo,
Ci scusiamo per il disagio wink.gif
angel53
Messaggio: #9
a caval donato non si dovrebbe guiardare in bocca ma i malfunzionamenti di questo sito sono avvilenti per la loro ripetitività.
fedebobo
Messaggio: #10
Per cercare di agevolare l'opera dei sistemisti, aggiungo che in pratica tutte le foto che sono state commentate a partire più o meno da mezzogiorno di oggi non sono visibili.

Saluti e buon lavoro!
Roberto
Salvo_Passarello
Messaggio: #11
Siamo in avaria completa ... il problema è in peggioramento .. sempre di più le foto invisibili ... sparisce immagine e commenti ... solita storia ... qui la pace dura sempre poco ... errori HTML nelle didascalie , malfunzionamento di piattaforma , utenti scanbiati di Avatr , foto perse ... da anni sempre così ... chiedete aiuto e vi risponderanno : ma qui funziona tutto bene !!!
EdoardoEdo80
Messaggio: #12
Confermo,sempre più pagine bianche
Paolo_Squizzato
Messaggio: #13
Vedo le mie foto nella mia cartella I AM mentre non ci sono più in gallery (popolarità).
Per quanto restano in gallery, finché non vengono sorpassate dal punteggio di altre foto o ogni settimana vengono rimosse dalla gallery?
Grazie per che mi volesse chiarire il dubbio.
Saluti
Maurizio Rossi
VICE ADMIN
Messaggio: #14
Tranquilli ragazzi succede a tutti, stiamo lanciando una nuova Relase e senza staccare la piattaforma
per una settimana stanno lavorando ed interagiscono insieme a noi per cui ci sono dei rallentamenti
ed il tutto va in palla,
non è un malfunzionamento ripetitivo, è forzato, per cui calma e sangue freddo i lavori vanno fatti.
alverando
Iscritto
Messaggio: #15
Bisognerebbe capire quando una volta funzioni senza lanci, senza bug e chi più ne ha più ne metta.
Maurizio Rossi
VICE ADMIN
Messaggio: #16
Fino ad oggi ha sempre funzionato divinamente,
dopo l'ultimo lavoro eseguito non ha mai più dato problemi, ora ripeto ci stanno lavorando per cambiare parte del layout per cui il Gallery al momento è quello che soffre di più.
EdoardoEdo80
Messaggio: #17
Ora sembra tutto ok Pollice.gif

Edo
Maurizio Rossi
VICE ADMIN
Messaggio: #18
Difatti Edo, i tecnici mi hanno appena comunicato che dovrebbe essere tutto ok,
ma domattina ci sarà un ulteriore controllo per sistemare gli eventuali errori,
sona cambiati alcuni protocolli e ci stiamo aggiornando anche a quelli.
sarogriso
Messaggio: #19
QUOTE(Maurizio Rossi @ Feb 2 2015, 05:48 PM) *
Difatti Edo, i tecnici mi hanno appena comunicato che dovrebbe essere tutto ok,
ma domattina ci sarà un ulteriore controllo per sistemare gli eventuali errori,
sona cambiati alcuni protocolli e ci stiamo aggiornando anche a quelli.


cerotto.gif non vorrei essere nei tuoi panni, messicano.gif

forse questo break serale limiterà la disperazione ma temo che domani già all'alba ti attenderanno al varco..... laugh.gif
fedebobo
Messaggio: #20
Mi pare che sia tornato a funzionare quasi tutto. Grazie! Pollice.gif

Saluti
Roberto
Maurizio Rossi
VICE ADMIN
Messaggio: #21
QUOTE(sarogriso @ Feb 2 2015, 07:47 PM) *
cerotto.gif non vorrei essere nei tuoi panni, messicano.gif

forse questo break serale limiterà la disperazione ma temo che domani già all'alba ti attenderanno al varco..... laugh.gif


Certa gente bisognerebbe che capisse cosa c'è dietro a tutto questo, ed sempre in continua evoluzione, è gratuito,
ma purtroppo non è così e ha me dispiace ma non so cosa farci più di spiegarlo ed anche ripetutamente smile.gif

QUOTE(fedebobo @ Feb 2 2015, 08:01 PM) *
Mi pare che sia tornato a funzionare quasi tutto. Grazie! Pollice.gif

Saluti
Roberto

Ciao dimmi se trovi ancora problemi, grazie
Claudio_Moretti
Messaggio: #22
QUOTE(Maurizio Rossi @ Feb 3 2015, 08:05 AM) *
Certa gente bisognerebbe che capisse cosa c'è dietro a tutto questo, ed sempre in continua evoluzione, è gratuito,
ma purtroppo non è così e ha me dispiace ma non so cosa farci più di spiegarlo ed anche ripetutamente smile.gif
Ciao dimmi se trovi ancora problemi, grazie



Io ho ancora dei problemi, unicamente quando vado la leggere commenti sia ad una mia foto postata che anche su quella di altri, non mi esegue lo scrolling della pagina, e mi ripete la testata, all'infinito, in pratica posso leggere solo quelli presenti nella pagina iniziale, ma non nadre più in profondità. Ho provato sia con Mozzilla Firefox che con Internet exporer, ho ripulito le cartelle dei temporanei ma non cambia nulla. Io capisco, il grande lavoro che mettete, nel risolvere il problema, è la mia professione, quindi dico questo per aiutarvi nel miglior modo possibile.
Maurizio Rossi
VICE ADMIN
Messaggio: #23
Visto e già segnalato, grazie
Maurizio Rossi
VICE ADMIN
Messaggio: #24
Sistemato il problema provate e fatemi sapere,
grazie della collaborazione
sarogriso
Messaggio: #25
QUOTE(Maurizio Rossi @ Feb 3 2015, 06:31 PM) *
Sistemato il problema provate e fatemi sapere,
grazie della collaborazione


Da me tutto ok Maurizio Pollice.gif

ciao e buona serata
 
Discussioni simili Iniziata da Forum Risposte Ultimo messaggio
Gallery Nps Michele Difrancesco NIKON SUSHI BAR 35 19-04-2005 15:51
Gallery Francesco Martini NIKON LIFE 12 21-03-2005 22:14
Gallery... teo NIKON LIFE 4 04-02-2005 18:42
My Gallery... Aaron80 NIKON SUSHI BAR 2 04-12-2003 10:13
Gallery - Voti E Risposte Agli Altri Utenti Nella Gallery ANIMALE MARINO PRIMI PASSI 0 24-07-2012 15:17
2 Pagine: V   1 2 >